Tag : Developers canXcode 3.2.5 or Xcode 4 on a Snow Leopard